No me sale la imagen

Ver el tema anterior Ver el tema siguiente Ir abajo

No me sale la imagen

Mensaje por sitoetxea el Miér 30 Abr 2014, 7:58 pm

Hola, no se si es fallo de mi PC pero al poner imágenes o intentar verlas casi siempre me sale un cuadrito mas o menos verde con una esquina como doblada, alguien me podría decir si es fallo de mi ordenador porque solo me pasa cuando veo imágenes en esta pagina.
Un saludo
avatar
sitoetxea

Mensajes : 474
Fecha de inscripción : 26/08/2012
Edad : 49

Ver perfil de usuario

Volver arriba Ir abajo

Re: No me sale la imagen

Mensaje por Capeal74 el Miér 30 Abr 2014, 10:24 pm

sitoetxea escribió:Hola, no se si es fallo de mi PC pero al poner imágenes o intentar verlas casi siempre me sale un cuadrito mas o menos verde con una esquina como doblada, alguien me podría decir si es fallo de mi ordenador porque solo me pasa cuando veo imágenes en esta pagina.
Un saludo
Hola.

Yo hoy mismo estoy enviando mensajes con imágenes y me funciona bien. Yo le doy a "alojar imagen" (el icono de la pantalla y el diskette) y la cuelgo en Tinypic. ¿Eso lo puedes hacer y el error te lo da después?
Tengo que decirte que con Firefox tuve problemas y no podía ver ni una imagen del desvan. En lugar de formatear porque no conseguía eliminar el spyware me he puesto a trabajar con el Chrome y los problemas han desaparecido. No se.

Saludos.
Carlos.
avatar
Capeal74

Mensajes : 4137
Fecha de inscripción : 07/02/2012
Edad : 43

Ver perfil de usuario

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.