PROBLEMA con MP CON EL NUEVO EDITOR DE FOROACTIVOS.

Ir abajo

PROBLEMA con MP CON EL NUEVO EDITOR DE FOROACTIVOS.

Mensaje por Francesc Lluís el Miér 19 Jun 2013, 10:28 am

Buenos días, pido ayuda a los técnicos. Desde hace unos días, cuando intento responder o envíar un MP se "cuelga" el ordenador.
Alguien tiene respuesta / solución a esto ?
Saludos

Francesc Lluís

Mensajes : 1214
Fecha de inscripción : 12/05/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: PROBLEMA con MP CON EL NUEVO EDITOR DE FOROACTIVOS.

Mensaje por zod100 el Miér 19 Jun 2013, 3:12 pm

Francesc,
Iso tambien esta acontecendo en mi foro, SELOS DO BRASIL. Ainda no conseguí solucionar, creo que deba ser alguna atualizaccion de lo site forumeiros.
abrazos
Paulo Daróz - zod100
avatar
zod100

Mensajes : 548
Fecha de inscripción : 09/06/2010
Edad : 50

Ver perfil de usuario http://selosdobrasil.forumeiros.com

Volver arriba Ir abajo

Re: PROBLEMA con MP CON EL NUEVO EDITOR DE FOROACTIVOS.

Mensaje por Francesc Lluís el Miér 19 Jun 2013, 4:21 pm

Grácias Paulo, veremos si se soluciona.

Francesc Lluís

Mensajes : 1214
Fecha de inscripción : 12/05/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: PROBLEMA con MP CON EL NUEVO EDITOR DE FOROACTIVOS.

Mensaje por Toño el Miér 19 Jun 2013, 5:48 pm

Hola, a mi tambien me pasa. Puedo publicar mensajes como este, pero con los MP se cuelga el sistema al abrir el link.
El proceso que parece no funcionar y que me obliga a finalizar tarea en el administrador de windows o a reiniciar "a machete" es el de una supuesta descarga de imagenes: htp://ilincb.com//rsc/70/fmr7SCEditor/ etc......
A ver si los administradores no pueden comentar algo.
avatar
Toño

Mensajes : 656
Fecha de inscripción : 07/03/2013

Ver perfil de usuario

Volver arriba Ir abajo

PRoblemilla al intentar mandar privados Laumar

Mensaje por laumar el Miér 19 Jun 2013, 8:30 pm

Hola gente!
intento responder un par de privados que tengo y el foro se me bloquea y ni siquiera me sale el cursor para escribir, me pasa desde hace unos dias y no se porque.
si alguien me puede echar una mano estaria eternamente agradecida
avatar
laumar

Mensajes : 2027
Fecha de inscripción : 19/11/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: PROBLEMA con MP CON EL NUEVO EDITOR DE FOROACTIVOS.

Mensaje por dvaldemoro el Jue 20 Jun 2013, 1:14 am

¿solo te pasa al enviar privados del foro?

_________________
Coleccionista de sellos usados, básicos y perreros, tematica pintura y aviones. 
SI ME ENVIAS UNA CARTA .... PON EN FRANQUEO EN EL CENTRO DEL SOBRE
Filatelista marginal porque FIESTOFI no me representa, a ANFIL no les dejo un euro de mi bolsillo, 
el mejor EDIFIL que puedes tener es el que puedes "comprar" descargado en internet (aunque sea ilegal).

y viendo lo que vende CORREOS, os aseguro que ¡¡OCUSSI-AMBENO ES FILATELIA DE VERDAD!!
avatar
dvaldemoro
Admin

Mensajes : 15074
Fecha de inscripción : 27/01/2010
Edad : 49

Ver perfil de usuario http://es.calameo.com/accounts/2337725

Volver arriba Ir abajo

Re: PROBLEMA con MP CON EL NUEVO EDITOR DE FOROACTIVOS.

Mensaje por Aymara el Jue 20 Jun 2013, 7:23 am

A mi, D. David, no me deja entrar con el iPod del niño. Como se me rompa el ordenador me quedo sin poder acceder.
Mira que te dije que no te metieras a programador, pero es que NO HACES CASO.
avatar
Aymara

Mensajes : 2096
Fecha de inscripción : 30/01/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: PROBLEMA con MP CON EL NUEVO EDITOR DE FOROACTIVOS.

Mensaje por dvaldemoro el Jue 20 Jun 2013, 7:53 am

... ni a mi con la conexión a internet de la tostadora ... pero por eso os escribo a través a través de la cafetera, son más fiables scratch  .... no se si el problema ese es del propio ordenador de Laura o un virus u otra cosa.

.... la admin está revisando.


Última edición por dvaldemoro el Jue 20 Jun 2013, 9:40 am, editado 1 vez

_________________
Coleccionista de sellos usados, básicos y perreros, tematica pintura y aviones. 
SI ME ENVIAS UNA CARTA .... PON EN FRANQUEO EN EL CENTRO DEL SOBRE
Filatelista marginal porque FIESTOFI no me representa, a ANFIL no les dejo un euro de mi bolsillo, 
el mejor EDIFIL que puedes tener es el que puedes "comprar" descargado en internet (aunque sea ilegal).

y viendo lo que vende CORREOS, os aseguro que ¡¡OCUSSI-AMBENO ES FILATELIA DE VERDAD!!
avatar
dvaldemoro
Admin

Mensajes : 15074
Fecha de inscripción : 27/01/2010
Edad : 49

Ver perfil de usuario http://es.calameo.com/accounts/2337725

Volver arriba Ir abajo

Re: PROBLEMA con MP CON EL NUEVO EDITOR DE FOROACTIVOS.

Mensaje por laumar el Jue 20 Jun 2013, 9:14 am

hola solo me pasa en los privados pero desde el ordenador del cole me ha dejado entrar y cntestar asi que ahora es cuando estoy más mosqueada porque  es mi ordenador pero no entiendo porque ni se como arreglarlo... vaya rollo..
avatar
laumar

Mensajes : 2027
Fecha de inscripción : 19/11/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: PROBLEMA con MP CON EL NUEVO EDITOR DE FOROACTIVOS.

Mensaje por Francesc Lluís el Jue 20 Jun 2013, 9:48 am

En "Dudas Técnicas" ya hemos comentado este problema y por lo que veo el problema es idéntico aen todos los casos.

Francesc Lluís

Mensajes : 1214
Fecha de inscripción : 12/05/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: PROBLEMA con MP CON EL NUEVO EDITOR DE FOROACTIVOS.

Mensaje por laumar el Jue 20 Jun 2013, 10:07 am

es lo que me pasa a mi desde el ordenador de casa
avatar
laumar

Mensajes : 2027
Fecha de inscripción : 19/11/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: PROBLEMA con MP CON EL NUEVO EDITOR DE FOROACTIVOS.

Mensaje por Admin el Jue 20 Jun 2013, 11:29 am


Como podeis ver, han cambiado el aspecto del editor de mensajes ..... ¡¡pues parece ser que la han cagado y para colmo no se puede retornar al aspecto anterior!!
 
Eso requiere modificar en sitios que NI SABIA QUE EXISTIAN  por lo que pediré paciencia a todos hasta que soluciones todo el tema.

_________________
Un saludo a todos

Angelina, la administradora.
avatar
Admin
Admin

Mensajes : 393
Fecha de inscripción : 27/01/2010

Ver perfil de usuario http://filateliaactiva.forosactivos.net

Volver arriba Ir abajo

Re: PROBLEMA con MP CON EL NUEVO EDITOR DE FOROACTIVOS.

Mensaje por Pequeño Buda el Jue 20 Jun 2013, 11:44 am

Entre paciencia y paciencia querida Angelina ....¿puedes pasarte por mi casa a "ver" una cosa ?Rolling Eyes
avatar
Pequeño Buda

Mensajes : 2388
Fecha de inscripción : 31/01/2010
Edad : 58

Ver perfil de usuario

Volver arriba Ir abajo

Re: PROBLEMA con MP CON EL NUEVO EDITOR DE FOROACTIVOS.

Mensaje por Admin el Jue 20 Jun 2013, 11:59 am

me temo que me tendré que llevar la lupa de 50 aumentos para ver esa cosa ¿no? Laughing

_________________
Un saludo a todos

Angelina, la administradora.
avatar
Admin
Admin

Mensajes : 393
Fecha de inscripción : 27/01/2010

Ver perfil de usuario http://filateliaactiva.forosactivos.net

Volver arriba Ir abajo

Re: PROBLEMA con MP CON EL NUEVO EDITOR DE FOROACTIVOS.

Mensaje por zemanel el Jue 20 Jun 2013, 2:07 pm

Apunto otra cuestión: desde hace unos días, al contestar un mensaje de un hilo usando la opción "citar", la respuesta aparece también en el mismo formato que la cita original, y no se puede "salir"... Me explico como el culo, lo sé, pero creo que la Admin me entiende...

Salu2
avatar
zemanel

Mensajes : 2560
Fecha de inscripción : 21/12/2012
Edad : 47

Ver perfil de usuario

Volver arriba Ir abajo

Re: PROBLEMA con MP CON EL NUEVO EDITOR DE FOROACTIVOS.

Mensaje por dvaldemoro el Jue 20 Jun 2013, 4:37 pm

Jose, eso ocurre porque hay 2 modos de edición:
- Modo códigos (en vez de mostrar el resultado final, muestra los códigos en formato texto).
- Modo visión final (te lo muestra tal y como lo verás en el mensaje una vez lo envies).

Por defecto ahora está poniendo el modo visión final y genera el error que nos comentas.
Para subsanarlo teneis que pinchar en el boton que dice "Oscilar el modo Edición" (el  que figura como una hoja escrita), eso os cambiará a modo Códigos y se arreglará.

... también eso está en la lista de "pendientes de subsanar"

_________________
Coleccionista de sellos usados, básicos y perreros, tematica pintura y aviones. 
SI ME ENVIAS UNA CARTA .... PON EN FRANQUEO EN EL CENTRO DEL SOBRE
Filatelista marginal porque FIESTOFI no me representa, a ANFIL no les dejo un euro de mi bolsillo, 
el mejor EDIFIL que puedes tener es el que puedes "comprar" descargado en internet (aunque sea ilegal).

y viendo lo que vende CORREOS, os aseguro que ¡¡OCUSSI-AMBENO ES FILATELIA DE VERDAD!!
avatar
dvaldemoro
Admin

Mensajes : 15074
Fecha de inscripción : 27/01/2010
Edad : 49

Ver perfil de usuario http://es.calameo.com/accounts/2337725

Volver arriba Ir abajo

Re: PROBLEMA con MP CON EL NUEVO EDITOR DE FOROACTIVOS.

Mensaje por zemanel el Jue 20 Jun 2013, 4:40 pm

Perfecto David... ahora ya sale bien.
Muchas gracias!!!

dvaldemoro escribió:Jose, eso ocurre porque hay 2 modos de edición:
- Modo códigos (en vez de mostrar el resultado final, muestra los códigos en formato texto).
- Modo visión final (te lo muestra tal y como lo verás en el mensaje una vez lo envies).

Por defecto ahora está poniendo el modo visión final y genera el error que nos comentas.
Para subsanarlo teneis que pinchar en el boton que dice "Oscilar el modo Edición" (el  que figura como una hoja escrita), eso os cambiará a modo Códigos y se arreglará.

... también eso está en la lista de "pendientes de subsanar"
avatar
zemanel

Mensajes : 2560
Fecha de inscripción : 21/12/2012
Edad : 47

Ver perfil de usuario

Volver arriba Ir abajo

Re: PROBLEMA con MP CON EL NUEVO EDITOR DE FOROACTIVOS.

Mensaje por Pequeño Buda el Jue 20 Jun 2013, 5:25 pm

David...deja que se explique a la Anagelina, que lo hace mejor que tu, y además tiene más pelo.Laughing
avatar
Pequeño Buda

Mensajes : 2388
Fecha de inscripción : 31/01/2010
Edad : 58

Ver perfil de usuario

Volver arriba Ir abajo

Re: PROBLEMA con MP CON EL NUEVO EDITOR DE FOROACTIVOS.

Mensaje por Admin el Jue 20 Jun 2013, 6:18 pm

Sacado del foro de ayuda para foros del estilo del nuestro
Uno dijo escribió:
He estado haciendo pruebas mandándome MP y veo que con mensajes nuevos funciona correctamente incluso con el Explorer, tan solo se queda bloqueado en los mensajes que recibí antes de la fecha del cambio de editor .

CONCLUSION:
Los privados pendientes de responder antiguos y antes del cambio de tipo de editor FALLARAN.
SOLUCION: Responderles creando un mensaje privado nuevo a ese usuario.

Los mensajes nuevos creados a partir de ahora no os deberían crear problemas.

CONFIRMARME SI ESO ES CORRECTO (enviando un privado al valdemoreño y que este os responda .... que yo me voy de compras).
... evidentemente si todos le enviais un privado al Valdemoreño os mandará a la mierda, con que lo hagais 2 o 3 de vosotros bastará.

_________________
Un saludo a todos

Angelina, la administradora.
avatar
Admin
Admin

Mensajes : 393
Fecha de inscripción : 27/01/2010

Ver perfil de usuario http://filateliaactiva.forosactivos.net

Volver arriba Ir abajo

Re: PROBLEMA con MP CON EL NUEVO EDITOR DE FOROACTIVOS.

Mensaje por Aymara el Jue 20 Jun 2013, 6:58 pm

dvaldemoro escribió:... ni a mi con la conexión a internet de la tostadora ... pero por eso os escribo a través a través de la cafetera, son más fiables scratch  .... no se si el problema ese es del propio ordenador de Laura o un virus u otra cosa.

.... la admin está revisando.


Claramente tienes que cambiar de tostadora. Te recomiendo esta:


ENLACE

Very Happy
avatar
Aymara

Mensajes : 2096
Fecha de inscripción : 30/01/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: PROBLEMA con MP CON EL NUEVO EDITOR DE FOROACTIVOS.

Mensaje por Francesc Lluís el Jue 20 Jun 2013, 7:09 pm

Ya sabía que dejar esto tan delicado en manos del Valdemoreño no podía resultar.
Nada David, a la que intento responder o enviarte un nuevo mp, colgada al canto.
saludos

Francesc Lluís

Mensajes : 1214
Fecha de inscripción : 12/05/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: PROBLEMA con MP CON EL NUEVO EDITOR DE FOROACTIVOS.

Mensaje por laumar el Jue 20 Jun 2013, 7:34 pm

DAvid a mi me pasa lo mismo no te puedo contestar  ni a ti ni a nadie desde el cole creo que he podido porque he entrado por el google crome que en este ordenador no tengo, y aqui me da rabia porque se cuelga el ordenador
tambien tengo un privado de Zemanel que tampoco puedo contestar...
un abrazote
avatar
laumar

Mensajes : 2027
Fecha de inscripción : 19/11/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: PROBLEMA con MP CON EL NUEVO EDITOR DE FOROACTIVOS.

Mensaje por dvaldemoro el Jue 20 Jun 2013, 9:04 pm

Ok .... seguiremos investigando porque entonces lo que cuentan, por lo que veo, no funciona para todos.

Comentaron que ordenadores que usan el navegador Google Chrome o Firefox va bién, eso significa que el problema podria ser de actualización del navegador explorer o que dicho navegador no siempre permite alguna cosa con la que trabaja este tipo de foros (seguramente por ser marginales ) .... pero seguiremos investigando.


.... mientras tanto poneros a lavar sellos Wink


Última edición por dvaldemoro el Jue 20 Jun 2013, 9:36 pm, editado 1 vez

_________________
Coleccionista de sellos usados, básicos y perreros, tematica pintura y aviones. 
SI ME ENVIAS UNA CARTA .... PON EN FRANQUEO EN EL CENTRO DEL SOBRE
Filatelista marginal porque FIESTOFI no me representa, a ANFIL no les dejo un euro de mi bolsillo, 
el mejor EDIFIL que puedes tener es el que puedes "comprar" descargado en internet (aunque sea ilegal).

y viendo lo que vende CORREOS, os aseguro que ¡¡OCUSSI-AMBENO ES FILATELIA DE VERDAD!!
avatar
dvaldemoro
Admin

Mensajes : 15074
Fecha de inscripción : 27/01/2010
Edad : 49

Ver perfil de usuario http://es.calameo.com/accounts/2337725

Volver arriba Ir abajo

Re: PROBLEMA con MP CON EL NUEVO EDITOR DE FOROACTIVOS.

Mensaje por Capeal74 el Jue 20 Jun 2013, 9:32 pm

Hola.

Yo tengo Firefox y va OK.
avatar
Capeal74

Mensajes : 4138
Fecha de inscripción : 07/02/2012
Edad : 43

Ver perfil de usuario

Volver arriba Ir abajo

Re: PROBLEMA con MP CON EL NUEVO EDITOR DE FOROACTIVOS.

Mensaje por Francesc Lluís el Vie 21 Jun 2013, 5:15 pm

Comprobado, por Google Chrome no hay problema.
Saludos

Francesc Lluís

Mensajes : 1214
Fecha de inscripción : 12/05/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: PROBLEMA con MP CON EL NUEVO EDITOR DE FOROACTIVOS.

Mensaje por laumar el Vie 21 Jun 2013, 5:45 pm

Pues me equivoque en el cole tienen mozzila.. perdon.. pero ya hemos podido comprobar que con El chrome tampoco hay problema ahora mirare a ver como se instala
avatar
laumar

Mensajes : 2027
Fecha de inscripción : 19/11/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: PROBLEMA con MP CON EL NUEVO EDITOR DE FOROACTIVOS.

Mensaje por laumar el Lun 24 Jun 2013, 8:25 pm

Hola a todos.. a mi ya me funciona... y no me he instalado explorador nuevo..
Un saludo
avatar
laumar

Mensajes : 2027
Fecha de inscripción : 19/11/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: PROBLEMA con MP CON EL NUEVO EDITOR DE FOROACTIVOS.

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.